При тихой проверки связи ZX-1070 брелок теряет связь

 
Начать новую тему   Ответить на тему    Список форумов PIT: Progressive Innovative Technology -> Брелоки
Предыдущая тема :: Следующая тема  
Автор Сообщение
gorbunoff



Зарегистрирован: 23.06.2012
Сообщения: 1
Откуда: Липецк

СообщениеДобавлено: Вс Июн 24, 2012 12:43 am    Заголовок сообщения: При тихой проверки связи ZX-1070 брелок теряет связь Ответить с цитатой

Здравствуйте!
При беззвучной поставке или снятии охраны периодически (каждый пятый раз наверное) брелок теряет связь с авто и издает звуковой сигнал (на брелке пропадает знак антенны). Стою около авто, нажимаю кнопку ch, что бы все-таки установить связь, иногда сразу связь устанавливается, иногда на раз второй или третий. Такая же ситуация при тихой проверке связи с авто (живу на 8-ом этаже, авто под окнами, от первого этажа в 20 метрах). Стою около окна, направляю внешнюю антенну брелка на авто и кратковременно нажимаю кнопку ch для проверки связи…брелок издает звуковой сигнал что не нашел авто, знак антенны на дисплее пропадает, на второй или четвертый раз связь устанавливается. Заряд батареи на брелке полный, авто и сигнализации только второй месяц пошёл. Меня это очень беспокоит, т.к. при возможном взломе авто я об этом даже не узнаю.
Подскажите пожалуйста что мне делать? Если требуется ремонт, то сможет ли его полноценно произвести официальный дилер Лады (Липецк-ЛАДА)?
Вернуться к началу
Посмотреть профиль Отправить личное сообщение
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов PIT: Progressive Innovative Technology -> Брелоки Часовой пояс: GMT + 3
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы можете скачивать файлы


Powered by phpBB © 2001, 2005 phpBB Group
Русская поддержка phpBB